<!DOCTYPE html>

<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->

<!--[if IE 7 ]><html lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->

<!--[if IE 8 ]><html lang="en-US" class="no-js ie ie8 lte8 lte9 lt-ie9"><![endif]-->

<!--[if IE 9 ]><html lang="en-US" class="no-js ie ie9 lte9"><![endif]-->

<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"><!--<![endif]-->



<head>
	<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<meta name="google-site-verification" content="GtFZ0_nwvIlUQeHn0BAdnRXn2tZam3pwmmwuo7B0S5g" />


	<title>Church and State Series - The Fatima Center</title>



	<!-- Favicons -->

	<link rel="shortcut icon" href="https://fatima.org/wp-content/themes/fatima/img/favicon-32x32.png?v=1.0" />

	<link rel="apple-touch-icon" sizes="144x144" href="https://fatima.org/wp-content/themes/fatima/img/favicon-144x144.png?v=1.0" />

	<link rel="apple-touch-icon" sizes="114x114" href="https://fatima.org/wp-content/themes/fatima/img/favicon-114x114.png?v=1.0" />

	<link rel="apple-touch-icon" sizes="72x72" href="https://fatima.org/wp-content/themes/fatima/img/favicon-72x72.png?v=1.0" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://fatima.org/wp-content/themes/fatima/img/favicon-57x57.png?v=1.0" />

	<link rel="apple-touch-icon" href="https://fatima.org/wp-content/themes/fatima/img/favicon-57x57.png?v=1.0" />

	<link rel="stylesheet" href="https://fatima.org/wp-content/themes/fatima/css/animate.css">

	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fatima.org/media/church-and-state-series/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Church and State Series - The Fatima Center" />
	<meta property="og:description" content="Podcast Subscribe to our YouTube channel to get updates on new videos!" />
	<meta property="og:url" content="https://fatima.org/media/church-and-state-series/" />
	<meta property="og:site_name" content="The Fatima Center" />
	<meta property="article:publisher" content="https://www.facebook.com/TheFatimaCenter/" />
	<meta property="article:modified_time" content="2020-07-27T13:52:32+00:00" />
	<meta property="og:image" content="https://fatima.org/wp-content/uploads/2020/07/Media_CHURCH-AND-STATE.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheFatimaCenter" />
	<meta name="twitter:site" content="@TheFatimaCenter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fatima.org/#organization","name":"Fatima Center","url":"https://fatima.org/","sameAs":["https://www.facebook.com/TheFatimaCenter/","https://www.youtube.com/user/TheFatimaCenter","https://twitter.com/TheFatimaCenter"],"logo":{"@type":"ImageObject","@id":"https://fatima.org/#logo","inLanguage":"en-US","url":"https://fatima.org/wp-content/uploads/2018/06/Fatima-Center-Google.png","width":200,"height":200,"caption":"Fatima Center"},"image":{"@id":"https://fatima.org/#logo"}},{"@type":"WebSite","@id":"https://fatima.org/#website","url":"https://fatima.org/","name":"Fatima Center","description":"Promoting the Full Message of Fatima","publisher":{"@id":"https://fatima.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://fatima.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fatima.org/media/church-and-state-series/#primaryimage","inLanguage":"en-US","url":"https://fatima.org/wp-content/uploads/2020/07/Media_CHURCH-AND-STATE.jpg","width":850,"height":550,"caption":"Church and State with Chris Ferrara"},{"@type":"WebPage","@id":"https://fatima.org/media/church-and-state-series/#webpage","url":"https://fatima.org/media/church-and-state-series/","name":"Church and State Series - The Fatima Center","isPartOf":{"@id":"https://fatima.org/#website"},"primaryImageOfPage":{"@id":"https://fatima.org/media/church-and-state-series/#primaryimage"},"datePublished":"2020-07-27T13:00:53+00:00","dateModified":"2020-07-27T13:52:32+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fatima.org/media/church-and-state-series/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Fatima Center &raquo; Feed" href="https://fatima.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Fatima Center &raquo; Comments Feed" href="https://fatima.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Fatima Center &raquo; Church and State Series Comments Feed" href="https://fatima.org/media/church-and-state-series/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-127733422-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-127733422-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-127733422-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fatima.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fatima.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://fatima.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://fatima.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://fatima.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://fatima.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='secondline-psb-subscribe-button-styles-css'  href='https://fatima.org/wp-content/plugins/podcast-subscribe-buttons/assets/css/secondline-psb-styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://fatima.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://fatima.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://fatima.org/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://fatima.org/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://fatima.org/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://fatima.org/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fatima.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://fatima.org/wp-content/themes/fatima/css/normalize.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://fatima.org/wp-content/themes/fatima/css/foundation.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://fatima.org/wp-content/themes/fatima/js/fancybox/jquery.fancybox.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fatima.org/wp-content/themes/fatima/style.css?ver=5.6.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fatima.org","hash_tracking":"false","ua":"UA-127733422-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.6.3' id='accordions_js-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/fatima.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.6.3' id='dntplgn_script-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/fatima.org\/wp-login.php?redirect_to=https%3A%2F%2Ffatima.org%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/fatima.org\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/fatima.org\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=5.6.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=5.6.3' id='cycletwo-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=5.6.3' id='cycletwo-addons-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/themes/fatima/js/modernizr.js?ver=2.6.2' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://fatima.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fatima.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fatima.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://fatima.org/?p=14826' />
<link rel="alternate" type="application/json+oembed" href="https://fatima.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffatima.org%2Fmedia%2Fchurch-and-state-series%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fatima.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffatima.org%2Fmedia%2Fchurch-and-state-series%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { width:100%; max-width:360px; height:100%; max-height:300px; margin: 0 auto; }
	.g-4 { width:100%; max-width:360px; height:100%; max-height:300px; margin: 0 auto; }
	.g-5 { width:100%; max-width:360px; height:100%; max-height:300px; margin: 0 auto; }
	.g-6 { width:100%; max-width:360px; height:100%; max-height:300px; margin: 0 auto; }
	.g-7 { margin:0px width:100%; max-width:360px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('fatima.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				
<!-- WP Simple Shopping Cart plugin v4.5.3 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
            <style type="text/css" >



                #yith-topbar-countdown.topbar-countdown-container{

                    
                                            background-color: #124364;
                    
                    
                    background-repeat:repeat;
                    background-position:top left;
                    background-attachment:scroll;
                }

                #yith-topbar-countdown .countdown_slogan{
                    color: #6ec6dc;
font-size: 30px;
font-family: 'Yanone Kaffeesatz';
font-weight: 400;
font-style: normal;
                }

                #yith-topbar-countdown .countdown_information .countdown .num {color: #ffffff;
font-size: 40px;
font-family: 'Yanone Kaffeesatz';
font-weight: 700;
font-style: normal;
}

                #yith-topbar-countdown .countdown_information .countdown_slogan strong{
                    color: #ffffff;
font-size: 30px;
font-family: 'Yanone Kaffeesatz';
font-weight: 700;
font-style: normal;
                }

                #yith-topbar-countdown .countdown_information .message,
                #yith-topbar-countdown .countdown_information .countdown-label{
                    color: #6ec6dc;
font-size: 25px;
font-family: 'Yanone Kaffeesatz';
font-weight: 400;
font-style: normal;
                }

                #yith-topbar-countdown .countdown_button {

                                            background-color: #6ec6dc;
                    
                    color: #FFFFFF;
font-size: 25px;
font-family: 'Yanone Kaffeesatz';
font-weight: 700;
font-style: normal;
                }

                #yith-topbar-countdown .countdown_button a{color: #FFFFFF;
font-size: 25px;
font-family: 'Yanone Kaffeesatz';
font-weight: 700;
font-style: normal;
}

                #yith-topbar-countdown .countdown_button:hover {
                                            background-color: #6ec6dc;
                                    }

            </style>

            		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'baf686fe3e';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://fatima.org/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="icon" href="https://fatima.org/wp-content/uploads/2017/02/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://fatima.org/wp-content/uploads/2017/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fatima.org/wp-content/uploads/2017/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://fatima.org/wp-content/uploads/2017/02/cropped-favicon-300x300.png" />

</head>



<body data-rsssl=1 class="media-template-default single single-media postid-14826 elementor-default elementor-kit-16119">

	<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

  <div class="off-canvas-wrapper">

    <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>

			<!-- Off Canvas Menu -->

			
				<div class="off-canvas position-right" id="offCanvas" data-off-canvas data-position="right">

					
						<ul id="menu-primary-menu" class="menu"><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-168"><a href="https://fatima.org/about/">Fatima in Depth</a>
<ul class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://fatima.org/about/fatima-the-facts/">Fatima: The Facts</a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://fatima.org/about/fatima-the-message/">Fatima: The Message</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://fatima.org/about/fatima-the-requests/">Fatima: The Requests</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://fatima.org/about/fatima-opposed/">Fatima: Opposed</a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557"><a href="https://fatima.org/about/fatima-what-you-can-do/">Fatima: What You Can Do</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://fatima.org/about/the-third-secret/">The Third Secret</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://fatima.org/about/consecration-of-russia/">Consecration of Russia</a></li>
</ul>
</li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2090"><a href="https://fatima.org/the-fatima-message/">Living the Message</a>
<ul class="sub-menu">
	<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="https://fatima.org/what-can-i-do/">What Can I Do?</a></li>
	<li id="menu-item-2614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2614"><a href="https://fatima.org/resources/">Resources</a></li>
	<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://fatima.org/new-calendar/">Calendar 2021</a></li>
	<li id="menu-item-6213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6213"><a href="https://fatima.org/resources/crusader-magazine-subscription/">Crusader Magazine</a></li>
	<li id="menu-item-7764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7764"><a href="https://fatima.org/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-3003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3003"><a href="https://fatima.org/events/">Events</a></li>
<li id="menu-item-9395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9395"><a href="https://fatima.org/latest-media/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-15793" class="menu-item menu-item-type-post_type menu-item-object-media menu-item-15793"><a href="https://fatima.org/media/the-kennedy-report/">The Kennedy Report</a></li>
	<li id="menu-item-15794" class="menu-item menu-item-type-post_type menu-item-object-media menu-item-15794"><a href="https://fatima.org/media/monthly-devotions-and-litany/">Monthly Devotions and Litany</a></li>
	<li id="menu-item-16100" class="menu-item menu-item-type-post_type_archive menu-item-object-media menu-item-16100"><a href="https://fatima.org/media/">More Videos!</a></li>
	<li id="menu-item-12510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12510"><a href="https://fatima.org/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2087"><a href="https://fatima.org/news-and-views/">News &#038; Views</a>
<ul class="sub-menu">
	<li id="menu-item-14347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14347"><a href="https://fatima.org/news-and-views/">Articles</a></li>
	<li id="menu-item-13223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13223"><a href="https://fatima.org/basic-catechism-on-the-bible/">&#8211; Basic Catechism on the Bible</a></li>
	<li id="menu-item-13224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13224"><a href="https://fatima.org/living-a-liturgical-life/">&#8211; Living a Liturgical Life</a></li>
</ul>
</li>
<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://fatima.org/donate/">Donate</a></li>
</ul>
					
					<hr>

					
						<div class="mobile-nav">

							<ul id="menu-top-menu" class="menu"><li id="menu-item-246" class="search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a><i class="fa fa-search"></i></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://fatima.org/contact/">Contact</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-234"><a href="https://fatima.org/"><i class="fa fa-globe"></i> English (Canada)</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://www.fatima.it">Italiano</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://archive.fatima.org/french/">Francais</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://archive.fatima.org/span/">Espanol</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://archive.fatima.org/port/default.html">Portuguese</a></li>
</ul>
</li>
<li id="menu-item-9086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9086"><a target="_blank" rel="noopener" href="http://archive.fatima.org/">Fatima Archive</a></li>
</ul>
						</div>

					
				</div>

				<div class="off-canvas-content" data-off-canvas-content>

					<header id="header">

						<div class="top-header">

							<div class="row">

								<div class="medium-12 columns">

									<div class="header-flex">

										<div>

											
												<div class="fatima">

													<img src="https://fatima.org/wp-content/uploads/2018/07/logo.png">

												</div>

											
											
												<div id="logo">

													<a href="https://fatima.org">

														<h1>The Fatima Center</h1>

														<span>Promoting the Full Message of Fatima</span>

													</a>

												</div>

											
										</div>

										
											<div>

												<nav id="top-nav">

													<ul id="menu-top-menu" class="menu"><li id="menu-item-246" class="search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a><i class="fa fa-search"></i></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://fatima.org/contact/">Contact</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-234"><a href="https://fatima.org/"><i class="fa fa-globe"></i> English (Canada)</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://www.fatima.it">Italiano</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://archive.fatima.org/french/">Francais</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://archive.fatima.org/span/">Espanol</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://archive.fatima.org/port/default.html">Portuguese</a></li>
</ul>
</li>
<li id="menu-item-9086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9086"><a target="_blank" rel="noopener" href="http://archive.fatima.org/">Fatima Archive</a></li>
</ul>
												</nav>

											</div>

										
									</div>

									<div id="searchbar" class="clearfix">

										<!-- start of freefind search box html -->

										<table cellpadding=0 cellspacing=0 border=0 >

										<tr>

											<td  style="font-family: Arial, Helvetica, sans-serif; font-size: 7.5pt;">

												<form id="searchform"  style="margin:0px; margin-top:4px;" action="https://search.freefind.com/find.html" method="get" accept-charset="utf-8" target="_self">

												<input type="hidden" name="si" value="16182127">

												<input type="hidden" name="pid" value="r">

												<input type="hidden" name="n" value="0">

												<input type="hidden" name="_charset_" value="">

												<input type="hidden" name="bcd" value="&#247;">

												<input type="text" name="query" size="15" style="margin-bottom: 0 !important;">

												<button type="submit" id="searchsubmit" class="fa fa-search" style="line-height: 41px !important; font-size: 16px;"></button>

												<!-- <input type="submit" value="Search"> -->

												</form>

											</td>

										</tr>

										</table>

										<!-- end of freefind search box html -->



										<!-- <form id="searchform" method="get" action="https://fatima.org/">

											<input type="search" name="s" id="s" placeholder="Keywords..." autocomplete="off">

											<button type="submit" id="searchsubmit" class="fa fa-search"></button>

										</form> -->

									</div>

								</div>

							</div>

						</div>



						<nav id="nav">

							<div class="row">

								<div class="medium-12 columns">

									<div class="right">

										<div class="nav-primary">

											<ul id="menu-primary-menu" class="menu"><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-168"><a href="https://fatima.org/about/">Fatima in Depth</a>
<ul class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://fatima.org/about/fatima-the-facts/">Fatima: The Facts</a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://fatima.org/about/fatima-the-message/">Fatima: The Message</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://fatima.org/about/fatima-the-requests/">Fatima: The Requests</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://fatima.org/about/fatima-opposed/">Fatima: Opposed</a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557"><a href="https://fatima.org/about/fatima-what-you-can-do/">Fatima: What You Can Do</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://fatima.org/about/the-third-secret/">The Third Secret</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://fatima.org/about/consecration-of-russia/">Consecration of Russia</a></li>
</ul>
</li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2090"><a href="https://fatima.org/the-fatima-message/">Living the Message</a>
<ul class="sub-menu">
	<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="https://fatima.org/what-can-i-do/">What Can I Do?</a></li>
	<li id="menu-item-2614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2614"><a href="https://fatima.org/resources/">Resources</a></li>
	<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://fatima.org/new-calendar/">Calendar 2021</a></li>
	<li id="menu-item-6213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6213"><a href="https://fatima.org/resources/crusader-magazine-subscription/">Crusader Magazine</a></li>
	<li id="menu-item-7764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7764"><a href="https://fatima.org/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-3003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3003"><a href="https://fatima.org/events/">Events</a></li>
<li id="menu-item-9395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9395"><a href="https://fatima.org/latest-media/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-15793" class="menu-item menu-item-type-post_type menu-item-object-media menu-item-15793"><a href="https://fatima.org/media/the-kennedy-report/">The Kennedy Report</a></li>
	<li id="menu-item-15794" class="menu-item menu-item-type-post_type menu-item-object-media menu-item-15794"><a href="https://fatima.org/media/monthly-devotions-and-litany/">Monthly Devotions and Litany</a></li>
	<li id="menu-item-16100" class="menu-item menu-item-type-post_type_archive menu-item-object-media menu-item-16100"><a href="https://fatima.org/media/">More Videos!</a></li>
	<li id="menu-item-12510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12510"><a href="https://fatima.org/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2087"><a href="https://fatima.org/news-and-views/">News &#038; Views</a>
<ul class="sub-menu">
	<li id="menu-item-14347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14347"><a href="https://fatima.org/news-and-views/">Articles</a></li>
	<li id="menu-item-13223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13223"><a href="https://fatima.org/basic-catechism-on-the-bible/">&#8211; Basic Catechism on the Bible</a></li>
	<li id="menu-item-13224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13224"><a href="https://fatima.org/living-a-liturgical-life/">&#8211; Living a Liturgical Life</a></li>
</ul>
</li>
<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://fatima.org/donate/">Donate</a></li>
</ul>
										</div>

										<a class="nav-toggle" href="#" data-open="offCanvas">

											<span></span>

											<span></span>

											<span></span>

										</a>

									</div>

								</div>

							</div>

						</nav>

					</header>




					
					
						


						
																	<div class="header-cta-spacer" style="background-color:#c60000;"></div>
						<div class="header-cta" style="background-color:#c60000;">

							<div class="row">

								<div class="medium-12 columns">

									<div class="flex-wrapper">

										<div class="flex-left">
											
																																	<span style="font-size: 22px;"> This week is First Friday!</span>
																		
										</div>

										
										<div class="flex-right">
																						<a style="font-size: 22px;" href="https://fatima.org/first-friday-devotion/">
												CLICK HERE											
											</a>
										</div>
																			</div>		

								</div>

							</div>

						</div>
						<div class="header-cta-spacer" style="background-color:#c60000;"></div>

						
					




					<section id="content">

<section class="row ">
	<div class="medium-8 columns blog">
					<article id="post-14826" class="blog-post">
													<div class="video">
						<div class="flex-video widescreen">
							<iframe width="640" height="360" src="https://www.youtube.com/embed/aB4peXOD2ZY" frameborder="0" allowfullscreen></iframe>
						</div>
					</div>
								<div class="post-meta-data">
										<span class="post-archive-link"><a href="https://fatima.org/media/">media</a></span>
					<span class="post-meta-date">July 27th, 2020</span>
				</div>
	
				<h1 class="entry-title">Church and State Series</h1>
				<div class="pf-content"><p style="text-align: center;"><a class="maxbutton-8 maxbutton maxbutton-donate" target="_blank" rel="noopener" href="https://fatima.org/donate/"><span class='mb-text'>DONATE</span></a></p>
			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-flip" data-yotu="6095c76270323" data-page="1" id="yotuwp-6095c762384c3" data-total="1" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlBMdExaM0JjQmV6a0pFai1qdHpIc3lHeVI2bVdPeXRCaFYiLCJwYWdpbmF0aW9uIjoib24iLCJwYWdpdHlwZSI6InBhZ2VyIiwiY29sdW1uIjoiNiIsInBlcl9wYWdlIjoiMTIiLCJ0ZW1wbGF0ZSI6ImZsaXAiLCJ0aXRsZSI6Im9uIiwiZGVzY3JpcHRpb24iOiJvZmYiLCJ0aHVtYnJhdGlvIjoiMTY5IiwibWV0YSI6Im9mZiIsIm1ldGFfZGF0YSI6Im9mZiIsIm1ldGFfcG9zaXRpb24iOiJhZnRlcl9saW5rIiwiZGF0ZV9mb3JtYXQiOiJ0aW1lYWdvIiwibWV0YV9hbGlnbiI6IiIsInN1YnNjcmliZSI6Im9mZiIsImR1cmF0aW9uIjoib2ZmIiwibWV0YV9pY29uIjoib2ZmIiwibmV4dHRleHQiOiIiLCJwcmV2dGV4dCI6IiIsImxvYWRtb3JldGV4dCI6IiIsInBsYXllciI6eyJtb2RlIjoibGFyZ2UiLCJ3aWR0aCI6NzUwLCJzY3JvbGxpbmciOiIxMDAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjAsIm1vZGVzdGJyYW5kaW5nIjowLCJsb29wIjowLCJhdXRvbmV4dCI6MSwic2hvd2luZm8iOjEsInJlbCI6MCwicGxheWluZyI6MCwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MCwiY2NfbG9hZF9wb2xpY3kiOiIxIiwiY2NfbGFuZ19wcmVmIjoiMSIsImhsIjoiIiwiaXZfbG9hZF9wb2xpY3kiOiIxIn0sImxhc3RfdGFiIjoic3R5bGluZyIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNTUzNzEwODk4Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJib3Roc2lkZSIsImJ1dHRvbiI6IjIiLCJidXR0b25fY29sb3IiOiIjMDAwMDAwIiwiYnV0dG9uX2JnX2NvbG9yIjoiI2YyYzI2MyIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiNmZmZmZmYiLCJidXR0b25fYmdfY29sb3JfaG92ZXIiOiIjMjIxMWJmIiwidmlkZW9fc3R5bGUiOiIiLCJwbGF5aWNvbl9jb2xvciI6IiIsImhvdmVyX2ljb24iOiIiLCJnYWxsZXJ5X2JnIjoiIiwidGl0bGVfY29sb3IiOiIjZmZmZmZmIiwiZGVzY3JpcHRpb25fY29sb3IiOiIjODBiZWJkIiwicGxheWluZ190aXRsZV9jb2xvciI6IiIsImRlc2NyaXB0aW9uX2FsaWduIjoiIiwidGl0bGVfYWxpZ24iOiIiLCJtZXRhX2NvbG9yIjoiIiwiZmxpcF9jb250ZW50X2JnIjoiIzgwYmViZCJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoieXRob3Zlci1mYWRlIn0sImdhbGxlcnlfaWQiOiI2MDk1Yzc2MjM4NGMzIiwibmV4dCI6IiIsInByZXYiOiIifQ==" data-player="large" data-showdesc="off">
				<div>
										<div class="yotu-wrapper-player" style="width:750px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-6095c76270323"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-bothside yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-2" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-2" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-mode-flip yotu-column-6 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first">
								<a href="#NRPwR_yX2M4" class="yotu-video ythover-fade" data-videoid="NRPwR_yX2M4" data-title="Church and State with Chris Ferrara: New York State Injunction Decision" title="Church and State with Chris Ferrara: New York State Injunction Decision">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/NRPwR_yX2M4/sddefault.jpg" alt="Church and State with Chris Ferrara: New York State Injunction Decision">	
													</div>
					</div>
					<div class="yotuwp-flip-content">
													<h3 class="yotu-video-title">Church and State with Chris Ferrara: New York State Injunction Decision</h3>
																	</div>
				</a>
				<div class="yotuwp-video-meta"></div>			</li>
				
						<li class="">
								<a href="#-JQ9zhbsB5M" class="yotu-video ythover-fade" data-videoid="-JQ9zhbsB5M" data-title="Church and State with Chris Ferrara: The Trouble with Masks" title="Church and State with Chris Ferrara: The Trouble with Masks">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/-JQ9zhbsB5M/sddefault.jpg" alt="Church and State with Chris Ferrara: The Trouble with Masks">	
													</div>
					</div>
					<div class="yotuwp-flip-content">
													<h3 class="yotu-video-title">Church and State with Chris Ferrara: The Trouble with Masks</h3>
																	</div>
				</a>
				<div class="yotuwp-video-meta"></div>			</li>
				
						<li class=" yotu-last">
								<a href="#aB4peXOD2ZY" class="yotu-video ythover-fade" data-videoid="aB4peXOD2ZY" data-title="Church and State: The Hermeneutic of Continuity" title="Church and State: The Hermeneutic of Continuity">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/aB4peXOD2ZY/sddefault.jpg" alt="Church and State: The Hermeneutic of Continuity">	
													</div>
					</div>
					<div class="yotuwp-flip-content">
													<h3 class="yotu-video-title">Church and State: The Hermeneutic of Continuity</h3>
																	</div>
				</a>
				<div class="yotuwp-video-meta"></div>			</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-bothside yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-2" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-2" data-page="next">Next</a>
</div>
				</div>
			</div>
			
<h3 style="text-align:center;">Podcast</h3>
<p><iframe src="https://anchor.fm/thefatimacenter/embed/episodes/Church-and-State-Episode-01-The-New-York-Injuction-Decision-egmg1p" width="750px" frameborder="0" scrolling="no"></iframe></p>
<p><iframe src="https://anchor.fm/thefatimacenter/embed/episodes/Church-and-State-Episode-02-The-Trouble-with-Masks-egpr18" width="750px" frameborder="0" scrolling="no"></iframe></p>
<p><iframe src="https://anchor.fm/thefatimacenter/embed/episodes/Church-and-State-Episode-3-The-Hermeneutic-of-Continuity-eh4nav" width="750px" frameborder="0" scrolling="no"></iframe></p>
<h3>Subscribe to <a href="http://www.youtube.com/thefatimacenter/">our YouTube channel</a> to get updates on new videos!</h3>
<p style="text-align: center;"><a class="maxbutton-8 maxbutton maxbutton-donate" target="_blank" rel="noopener" href="https://fatima.org/donate/"><span class='mb-text'>DONATE</span></a></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div>			</article>
			</div>
	<aside id="sidebar" class="medium-4 columns">
		<aside id="author_profile_widget-6" class="widget widget-author">


		
			<h4 class="form-title">About the Author</h4>

		
		
			<div class="author-avatar">

				<img src="https://fatima.org/wp-content/uploads/2020/08/Chris-Ferrara-01.jpg">

			</div>

		
		<span class="post-meta-author"><a href="https://fatima.org/author/fatima-ferrara/" title="Posts by Chris Ferrara" rel="author">Chris Ferrara</a></span>

		
			<p class="author-desc">Christopher A. Ferrara earned his Baccalaureate and Juris Doctor degrees from Fordham University. He is President and Chief Counsel of the American Catholic Lawyers Association. His articles have appeared in The Latin Mass and The Remnant, and other publications. He authored several books, including Liberty, The God that Failed, The Secret Still Hidden, False Friends of Fatima and translated into English Antonio Socci's book, Il Quarto Segreto di Fatima. (The Fourth Secret of Fatima). He together with John Salza debated Giuseppe De Carli at our conference in Rome at The Fatima Challenge, May 2010. The results of that historic debate are detailed in Mr. Ferrara's account Vindication. It changed the landscape of the Fatima controversies forever.</p>

		
    </aside><aside id="author_list_widget-6" class="widget widget-form widget-author-loop">
		
			<h4 class="form-title">Author Archive</h4>

		
		
		<ul class="no-bullet">

    		
    			
    			
    				<li><a href="https://fatima.org/author/jbannister/">Jim Bannister</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/ebermingham/">Eric Bermingham</a></li>

    			
    		
    			
    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/acesnanek/">Andrew Cesanek</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/efaust/">Ed Faust</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/fatima-ferrara/">Chris Ferrara</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/mgaspers/">Matt Gaspers</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/frgruner/">Fr. Nicholas Gruner</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/khall/">Kennedy Hall</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/jhanisch/">James Hanisch</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/fralbert/">Father Albert Kallio, O.P.</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/pmackin/">Peter Mackin</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/dmartin/">David Martin</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/frisaac/">Father Isaac Mary Relyea</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/fatima-mcdonald/">Father Paul McDonald</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/mpasia/">Melissa Pasia</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/frperez/">Monsignor Patrick Perez</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/mplese/">Matthew Plese</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/frrodriguez/">Father Michael E. Rodriguez</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/authordrodriguez/">David Rodríguez</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/jswords/">Joanna Swords</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/jvennari/">John Vennari</a></li>

    			
    		
    			
    			
    				<li><a href="https://fatima.org/author/byoung/">Brendan Young</a></li>

    			
    		
		</ul>

    </aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>	</aside>
</section>


				</section><!-- #content -->
								<footer id="footer">
					<div class="footer-nav">
						<div class="row">
							<div class="medium-4 columns">
								<div class="fb-page" data-href="https://www.facebook.com/TheFatimaCenter/" data-tabs="timeline" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
							</div>
							<div class="medium-4 columns">
								<div class="copyright" style="font-size: 14px; color: #fff;">
																			<p>The Fatima Center is a registered Trade Name of The National Committee for the National Pilgrim Virgin of Canada.<br />
Charitable Registration Number: 10808 9764 RR0001<br />
Copyright © 2019 The National Committee for the National Pilgrim Virgin of Canada and of The Fatima Center USA Inc. # 82-1944685 - <a href="https://fatima.org/privacy-policy">Privacy Policy</a></p>
																		
								</div>
							</div>
							<div class="medium-4 columns">
								
									<a href="http://archive.fatima.org" target='_blank'>Fatima Research Archive</a><br>
																	<a href="https://fatima.org/donate/">Donate</a><br>
																<div>
																			<a href="https://fatima.org/contact/">Contact Us</a><br>
																												<span>Email: <a href="mailto:info@fatima.org">info@fatima.org</a></span><br>
																												<span>Phone: <a href="tel:1-800-263-8160">1-800-263-8160</a></span>
																	</div>
							</div>


						</div>
					</div>
				</footer>

			</div><!-- Off Canvas Content -->
		</div><!-- Off Canvas Wrapper Inner -->
	</div><!-- Off Canvas Wrapper -->
	<!-- ngg_resource_manager_marker --><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-8.maxbutton.maxbutton-donate{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:160px;height:50px;border:2px solid #124364;border-radius:4px 4px 4px 4px;background-color:#124364;-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-8.maxbutton.maxbutton-donate:hover{border-color:#124364;background-color:white;-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-8.maxbutton.maxbutton-donate .mb-text{color:#ffffff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:bold;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:18px 0px 0px 0px}.maxbutton-8.maxbutton.maxbutton-donate:hover .mb-text{color:#124364}@media only screen and (min-width:0px) and (max-width:480px){.maxbutton-8.maxbutton.maxbutton-donate{width:90%}.maxbutton-8.maxbutton.maxbutton-donate .mb-text{font-size:12px}}
</style><!--/email_off--><!--/noptimize-->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = '';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<style type="text/css"></style>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='yotu-style-css'  href='https://fatima.org/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4.5' type='text/css' media='all' />
<style id='yotu-style-inline-css' type='text/css'>
.yotu-button-prs{color:#000000}.yotu-button-prs{background-color:#80bebd}.yotu-button-prs:hover,.yotu-button-prs:focus{color:#000000}.yotu-button-prs:hover,.yotu-button-prs:focus{background-color:#80bebd}body .yotu-videos .yotu-video .yotu-video-title{color:#ffffff!important}body .yotu-videos .yotu-video .yotu-video-description{color:#80bebd!important}body .yotuwp-flip-content{background-color:#80bebd!important}
.yotu-button-prs{background-color:#f2c263}.yotu-button-prs:hover,.yotu-button-prs:focus{color:#ffffff}.yotu-button-prs:hover,.yotu-button-prs:focus{background-color:#2211bf}
</style>
<link rel='stylesheet' id='yotu-icons-css'  href='https://fatima.org/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='yotupro-css'  href='https://fatima.org/wp-content/plugins/yotuwp-pro/assets/css/style.css?ver=0.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='yotupro-effs-css'  href='https://fatima.org/wp-content/plugins/yotuwp-pro/assets/css/effs.css?ver=0.1.7' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-fatima-center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"14826 https:\/\/fatima.org\/?post_type=media&p=14826","disqusShortname":"the-fatima-center","disqusTitle":"Church and State Series","disqusUrl":"https:\/\/fatima.org\/media\/church-and-state-series\/","postId":"14826"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/podcast-subscribe-buttons/assets/js/modal.min.js?ver=1.0.0' id='secondline_psb_button_modal_script-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.6.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.6.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.6.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/fatima.org\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.6.3' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/themes/fatima/js/pre-script.js?ver=1.0' id='pre_script-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/themes/fatima/js/foundation/foundation.js?ver=6' id='foundation-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/themes/fatima/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-content/themes/fatima/js/script.js?ver=1.1' id='script-js'></script>
<script type='text/javascript' src='https://fatima.org/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' id='yotu-script-js-extra'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/fatima.org\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"600","scrolling":"100","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":1,"showinfo":1,"rel":0,"playing":1,"playing_description":0,"thumbnails":0,"cc_load_policy":"1","cc_lang_pref":"1","hl":"","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4.5' id='yotu-script-js'></script>
<script type='text/javascript' id='yotu-script-js-after'>
yotuwp.data.videos['NRPwR_yX2M4'] = ["Church and State with Chris Ferrara: New York State Injunction Decision","Please help us spread the message, Donate to the Apostolate Today! \u00bb https:\/\/fatima.org\/donate\/\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nTo learn more about Our Lady's Message of Fatima:  \u00bb https:\/\/fatima.org\/\u003Cbr \/\u003E\nSUBSCRIBE to our YouTube Channel for more videos!\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nContact Us:\u003Cbr \/\u003E\n\u00bb WEBSITE: https:\/\/www.fatima.org\u003Cbr \/\u003E\n\u00bb PHONE: 1-800-263-8160\u003Cbr \/\u003E\n\u00bb EMAIL: info@thefatimacenter.com\u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\u00bb NEWSLETTER: https:\/\/fatima.org\/resources\/newsletter-subscription\/\u003Cbr \/\u003E\n\u00bb FACEBOOK: https:\/\/www.facebook.com\/Fatima-Center-95998926441\u003Cbr \/\u003E\n\u00bb YOUTUBE: https:\/\/www.youtube.com\/thefatimacenter\u003Cbr \/\u003E\n\u00bb PODCAST: https:\/\/fatima.org\/podcast\/\u003Cbr \/\u003E\n\u00bb TWITTER: https:\/\/twitter.com\/TheFatimaCenter\u003Cbr \/\u003E\n\u00bb INSTAGRAM: http:\/\/www.instagram.com\/the_fatima_center\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nThe Fatima Center\u2019s mission is to ensure that the entire Message of Fatima is fully known, accurately understood, and deeply appreciated so that it may be followed by all.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nThe Fatima Center has been faithful to this mission since it was founded by the late Father Nicholas Gruner in 1978.  The Message of Fatima is the ONLY solution to the crisis in the Church and the world."];yotuwp.data.videos['-JQ9zhbsB5M'] = ["Church and State with Chris Ferrara: The Trouble with Masks","Please help us spread the message, Donate to the Apostolate Today! \u00bb https:\/\/fatima.org\/donate\/\u003Cbr \/\u003E\nWatch related videos on the chastisement: \u00bb https:\/\/fatima.org\/media\/chastisement...\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nTo learn more about Our Lady's Message of Fatima:  \u00bb https:\/\/fatima.org\/\u003Cbr \/\u003E\nSUBSCRIBE to our YouTube Channel for more videos!\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nContact Us:\u003Cbr \/\u003E\n\u00bb WEBSITE: https:\/\/www.fatima.org\u003Cbr \/\u003E\n\u00bb PHONE: 1-800-263-8160\u003Cbr \/\u003E\n\u00bb EMAIL: info@thefatimacenter.com\u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\u00bb NEWSLETTER: https:\/\/fatima.org\/resources\/newsletter-subscription\/\u003Cbr \/\u003E\n\u00bb FACEBOOK: https:\/\/www.facebook.com\/Fatima-Center-95998926441\u003Cbr \/\u003E\n\u00bb YOUTUBE: https:\/\/www.youtube.com\/thefatimacenter\u003Cbr \/\u003E\n\u00bb PODCAST: https:\/\/fatima.org\/podcast\/\u003Cbr \/\u003E\n\u00bb TWITTER: https:\/\/twitter.com\/TheFatimaCenter\u003Cbr \/\u003E\n\u00bb INSTAGRAM: http:\/\/www.instagram.com\/the_fatima_center\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nThe Fatima Center\u2019s mission is to ensure that the entire Message of Fatima is fully known, accurately understood, and deeply appreciated so that it may be followed by all.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nThe Fatima Center has been faithful to this mission since it was founded by the late Father Nicholas Gruner in 1978.  The Message of Fatima is the ONLY solution to the crisis in the Church and the world."];yotuwp.data.videos['aB4peXOD2ZY'] = ["Church and State: The Hermeneutic of Continuity","Please help us spread the message, Donate to the Apostolate Today! \u00bb https:\/\/fatima.org\/donate\/\u003Cbr \/\u003E\nWatch related videos on the chastisement: \u00bb https:\/\/fatima.org\/media\/chastisement...\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nTo learn more about Our Lady's Message of Fatima:  \u00bb https:\/\/fatima.org\/\u003Cbr \/\u003E\nSUBSCRIBE to our YouTube Channel for more videos!\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nContact Us:\u003Cbr \/\u003E\n\u00bb WEBSITE: https:\/\/www.fatima.org\u003Cbr \/\u003E\n\u00bb PHONE: 1-800-263-8160\u003Cbr \/\u003E\n\u00bb EMAIL: info@thefatimacenter.com\u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\u00bb NEWSLETTER: https:\/\/fatima.org\/resources\/newsletter-subscription\/\u003Cbr \/\u003E\n\u00bb FACEBOOK: https:\/\/www.facebook.com\/Fatima-Center-95998926441\u003Cbr \/\u003E\n\u00bb YOUTUBE: https:\/\/www.youtube.com\/thefatimacenter\u003Cbr \/\u003E\n\u00bb PODCAST: https:\/\/fatima.org\/podcast\/\u003Cbr \/\u003E\n\u00bb TWITTER: https:\/\/twitter.com\/TheFatimaCenter\u003Cbr \/\u003E\n\u00bb INSTAGRAM: http:\/\/www.instagram.com\/the_fatima_center\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nThe Fatima Center\u2019s mission is to ensure that the entire Message of Fatima is fully known, accurately understood, and deeply appreciated so that it may be followed by all.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nThe Fatima Center has been faithful to this mission since it was founded by the late Father Nicholas Gruner in 1978.  The Message of Fatima is the ONLY solution to the crisis in the Church and the world."];
</script>
<script type='text/javascript' src='https://fatima.org/wp-content/plugins/yotuwp-pro/assets/js/yotupro.js?ver=0.1.7' id='yotupro-js'></script>
<script src="https://my.hellobar.com/.js" type="text/javascript" charset="utf-8" async="async"></script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

	<script>
		jQuery(document).foundation();
	</script>
	<!--DEFER JS PARSING-->
<script type="text/javascript">
function parseJSAtOnload() {
var links = ["https://fatima.org/wp-content/cache/wpo-minify/1596473203/assets/wpo-minify-header-134e4e40.min.js", "https://www.youtube.com/s/player/c718385a/player_ias.vflset/en_US/base.js", "https://fatima.org/wp-content/cache/wpo-minify/1596473203/assets/wpo-minify-header-134e4e40.min.js", "https://www.youtube.com/yts/jsbin/www-embed-player-vfll6_ZL3/www-embed-player.js", "https://www.youtube.com/yts/jsbin/fetch-polyfill-vflzN6pjP/fetch-polyfill.js"],
headElement = document.getElementsByTagName("head")[0],
linkElement, i;
for (i = 0; i < links.length; i++) {
linkElement = document.createElement("script");
linkElement.src = links[i];
headElement.appendChild(linkElement);
}
}
if (window.addEventListener)
window.addEventListener("load", parseJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", parseJSAtOnload);
else window.onload = parseJSAtOnload;
</script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 07 May 2021 23:04:02 GMT -->
